Jump to content

Murdock

Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Murdock

  • Rank
    Turista

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Este bug me ha pasado dos veces ya, y no es mucho el dinero pero es dinero, el dinero no lo tengo y mi cuenta de banco tiene la misma cantidad con la que lo deje en mi ultima conexion. Ayuda por favor.
  2. Sergio, descubri que (para mi) el N/A regularmente aparece cuando te desconectas y te conectas en la zona dentro de el Job (El area donde esta parqueado mi bus en el reporte inicial) Porque lo intento conectando frente al Job, fuera de esa area, y cuando conecto aparezco dentro de LS, no aparece ningun N/A. Seria de que tu lo intentes a ver si pasa lo mismo.
  3. Si, acabo de salir para reiniciar el MTA porque me paso ya que me bugeo un Ovni :l Y esto yo lo soluciono esperando aproximadamente 1 minuto, porque al enviar un mensaje no me detecta la ciudad. Solo esperando.
  4. a mi me pasa siempre que conecto (el tener el N/A) siempre me pasa, y si el Job de busetero existen veces que no te deja tomar el job aun que tengas LS o SF. Pero yo reconectado y esperando a que cargue la ciudad se soluciona.
  5. - Tu Cuenta: LaplaSpain - Fecha de Descubrimiento: 18/10/2018 - Categoría o área afectada por el bug: Trabajos. - ¿Qué tan critico es el bug de 1 al 10?: 5 - Reproducibilidad: Muy amenudo. - Resumen: En si el problema (para mi) viene desde hace ya un rato, pero se arreglaba rápido. Pero ahora es que cada vez que conecto al servidor, directamente no me deja trabajar, me dice "En este momento no puedes iniciar el trabajo". Para que pueda iniciar tengo que esperar online una o dos horas para que se resuelva solo y pueda iniciar a trabajar. - Información extra: *Notese el mensaje en donde aparece toda la informacion del que proporciona el servidor*
×
×
  • Create New...